<!DOCTYPE html>
<html class="no-js" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec">
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name='yandex-verification' content='4b822c768d77b153' />
<meta name="google-site-verification" content="Z0al9vA2iyUKv21OVUYoDBa8gDlIyIBZTUvKRJwzanU" />
<meta name="robots" content="NOODPx">




<script src="/cdn-cgi/apps/head/Mqf_NfdqU7sfTZr0JpF51LQ6VC4.js"></script><link rel="stylesheet" href="/wp-content/themes/inn/css/app.css?1444136742" />
<link rel="stylesheet" href="/wp-content/themes/inn/css/all.css?1507744635" />
<link rel="stylesheet" href="/wp-content/themes/inn/css/businessedge.css?1475687750">
<script src="/wp-content/themes/inn/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>
<link rel="shortcut icon" href="/wp-content/themes/inn/favicon.ico" />
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/59684086/INN_Tracking_IMG', [1, 1], 'div-gpt-ad-1437686668057-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/59684086/INNInterstitial', [640, 480], 'div-gpt-ad-1506448001918-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZS3ZWL');</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1528290227488890', {
em: 'insert_email_variable'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1528290227488890&ev=PageView&noscript=1"
/></noscript>



<meta name="robots" content="noodp,noydir" />
<meta name="google-site-verification" content="tjN7Q5WvF9Qfl-Gnlk5Dtbk78wjlFGdQX6Ab6EbzPFw" />
<meta name="&#039;yandex-verification&#039;" content="&#039;4b822c768d77b153&#039;" />
<meta name="description" content="Feb. 15-- Newport Beach announced Friday that it has reached a settlement of almost $1 million with three former police officers who alleged that a corrupt, retaliatory police department unfairly passed them over for promotions. In a 2011 lawsuit, former police lieutenants Craig Frizzell and Steve Shulman sued the Newport Beach Police Department and city." />
<meta name="keywords" content="insurance news, newswires, aaron harp, bob mcdonnell, christine hougan, craig frizzell, homer bludau, jeremiah dobruck, john hougan, john klein, neil harvey, newport beach police department, robert morton, steve shulman, zachary mceligot" />
<meta property="og:site_name" content="InsuranceNewsNet" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ex-officers who sued city get payout" />
<meta property="og:url" content="https://insurancenewsnet.com/oarticle/Ex-officers-who-sued-city-get-payout-a-461474" />
<meta property="og:description" content="Feb. 15-- Newport Beach announced Friday that it has reached a settlement of almost $1 million with three former police officers who alleged that a corrupt, retaliatory police department unfairly passed them over for promotions. In a 2011 lawsuit, former police lieutenants Craig Frizzell and Steve Shulman sued the Newport Beach Police Department and city." />
<meta property="og:locale" content="en_US" />
<meta property="og:updated_time" content="2014-02-15T15:31:31+00:00" />
<meta property="article:published_time" content="2014-02-15T15:31:31+00:00" />
<meta property="article:modified_time" content="2014-02-15T15:31:31+00:00" />
<meta property="article:author" content="https://insurancenewsnet.com/author/user" />
<meta property="article:publisher" content="https://www.facebook.com/insnewsnet" />
<meta property="article:section" content="Newswires" />
<meta property="article:tag" content="insurance news" />
<meta property="article:tag" content="newswires" />
<meta property="article:tag" content="aaron harp" />
<meta property="article:tag" content="bob mcdonnell" />
<meta property="article:tag" content="christine hougan" />
<meta property="article:tag" content="craig frizzell" />
<meta property="article:tag" content="homer bludau" />
<meta property="article:tag" content="jeremiah dobruck" />
<meta property="article:tag" content="john hougan" />
<meta property="article:tag" content="john klein" />
<meta property="article:tag" content="neil harvey" />
<meta property="article:tag" content="newport beach police department" />
<meta property="article:tag" content="robert morton" />
<meta property="article:tag" content="steve shulman" />
<meta property="article:tag" content="zachary mceligot" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@insnewsnet" />
<meta name="twitter:title" content="Ex-officers who sued city get payout" />
<meta name="twitter:description" content="Feb. 15-- Newport Beach announced Friday that it has reached a settlement of almost $1 million with three former police officers who alleged that a corrupt, retaliatory police department unfairly passed them over for promotions. In a 2011 lawsuit, former police lieutenants Craig Frizzell and Steve Shulman sued the Newport Beach Police Department and city." />
<link rel="publisher" type="text/html" title="InsuranceNewsNet" href="https://plus.google.com/+Insurancenewsnet" />
<link rel="author" type="text/html" title="user" href="https://insurancenewsnet.com/author/user" />

<title>Ex-officers who sued city get payout - InsuranceNewsNet</title>

<link rel="canonical" href="https://insurancenewsnet.com/oarticle/Ex-officers-who-sued-city-get-payout-a-461474" />
<link rel="publisher" href="https://plus.google.com/+Insurancenewsnet" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ex-officers who sued city get payout - InsuranceNewsNet" />
<meta property="og:description" content="Feb. 15-- Newport Beach announced Friday that it has reached a settlement of almost $1 million with three former police officers who alleged that a corrupt, retaliatory police department unfairly passed them over for promotions. In a 2011 lawsuit, former police lieutenants Craig Frizzell and Steve Shulman sued the Newport Beach Police Department and city." />
<meta property="og:url" content="https://insurancenewsnet.com/oarticle/Ex-officers-who-sued-city-get-payout-a-461474" />
<meta property="og:site_name" content="InsuranceNewsNet" />
<meta property="article:publisher" content="https://www.facebook.com/insnewsnet" />
<meta property="article:tag" content="Aaron Harp" />
<meta property="article:tag" content="Bob McDonnell" />
<meta property="article:tag" content="Christine Hougan" />
<meta property="article:tag" content="Craig Frizzell" />
<meta property="article:tag" content="Homer Bludau" />
<meta property="article:tag" content="Jeremiah Dobruck" />
<meta property="article:tag" content="John Hougan" />
<meta property="article:tag" content="John Klein" />
<meta property="article:tag" content="Neil Harvey" />
<meta property="article:tag" content="Newport Beach Police Department" />
<meta property="article:tag" content="Robert Morton" />
<meta property="article:tag" content="Steve Shulman" />
<meta property="article:tag" content="Zachary McEligot" />
<meta property="article:section" content="Newswires" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Feb. 15-- Newport Beach announced Friday that it has reached a settlement of almost $1 million with three former police officers who alleged that a corrupt, retaliatory police department unfairly passed them over for promotions. In a 2011 lawsuit, former police lieutenants Craig Frizzell and Steve Shulman sued the Newport Beach Police Department and city." />
<meta name="twitter:title" content="Ex-officers who sued city get payout - InsuranceNewsNet" />
<meta name="twitter:site" content="@InsNewsNet" />
<meta name="twitter:creator" content="@InsNewsNet" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/insurancenewsnet.com\/","name":"InsuranceNewsNet","potentialAction":{"@type":"SearchAction","target":"https:\/\/insurancenewsnet.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/insurancenewsnet.com\/oarticle\/Ex-officers-who-sued-city-get-payout-a-461474","sameAs":["https:\/\/www.facebook.com\/insnewsnet","https:\/\/www.linkedin.com\/company\/insurancenewsnet.com-inc.","https:\/\/plus.google.com\/+Insurancenewsnet","https:\/\/twitter.com\/InsNewsNet"],"@id":"#organization","name":"InsuranceNewsNet","logo":"http:\/\/insurancenewsnet.com\/wp-content\/uploads\/2016\/03\/INNLogo-tag.jpg"}</script>

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//insurancenewsnet.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InsuranceNewsNet &raquo; Feed" href="https://insurancenewsnet.com/feed" />
<link rel="alternate" type="application/rss+xml" title="InsuranceNewsNet &raquo; Comments Feed" href="https://insurancenewsnet.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="InsuranceNewsNet &raquo; Ex-officers who sued city get payout Comments Feed" href="https://insurancenewsnet.com/oarticle/Ex-officers-who-sued-city-get-payout-a-461474/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/insurancenewsnet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='anti-adblock-custom-css' href='//insurancenewsnet.com/wp-content/plugins/inn-anti-adblock/custom.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css' href='//insurancenewsnet.com/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css' href='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=19.5' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css' href='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=19.5' type='text/css' media='all' />
<link rel='stylesheet' id='inn-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700%7COpen+Sans+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='inn-style-css' href='//insurancenewsnet.com/wp-content/themes/inn/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//insurancenewsnet.com/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpsolr-facet-hierarchy-css-css' href='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-hierarchy/wpsolr-facet-hierarchy.css?ver=19.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsolr-facet-range-css-css' href='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-range/wpsolr-facet-range.css?ver=19.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsolr-facet-color-picker-css-css' href='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-color-picker/wpsolr-facet-color-picker.css?ver=19.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css' href='//insurancenewsnet.com/wp-admin/css/color-picker.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='//insurancenewsnet.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css' href='//insurancenewsnet.com/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=170722-170722-1367727613' type='text/css' media='all' />
<script type='text/javascript' src='//insurancenewsnet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/insurancenewsnet.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/toplytics/js/toplytics.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='https://insurancenewsnet.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insurancenewsnet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insurancenewsnet.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://insurancenewsnet.com/?p=359580' />
<link rel="alternate" type="application/json+oembed" href="https://insurancenewsnet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsurancenewsnet.com%2Foarticle%2FEx-officers-who-sued-city-get-payout-a-461474" />
<link rel="alternate" type="text/xml+oembed" href="https://insurancenewsnet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsurancenewsnet.com%2Foarticle%2FEx-officers-who-sued-city-get-payout-a-461474&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName('script')[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0022/1641.js";
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        </script></head>
<body class=" single-page    ">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZS3ZWL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!--[if lt IE 9]>
<div class="old-ie-alert">
<p>You're using an outdated version of Internet Explorer, which we no longer support. Consider using one of these browsers instead:<br>
<a href="https://www.mozilla.org/en-US/firefox/new/">Firefox</a><span class="separator">|</span><a href="http://www.opera.com/">Opera</a><span class="separator">|</span><a href="https://www.google.com/chrome/browser/desktop/">Google Chrome</a></p>
</div>
<![endif]-->
<div id="wrapper"> <img class="logo-print" src="/wp-content/themes/inn/images/logo-print.png" style="display: none;" alt="">
<div class="w1">

<header id="header">
<div class="header-top clearfix">
<div class="row">
<div class="logo">
<h2><a title="Insurance News Net" href="/">
<span class="none" style="line-height:0">
<img style="max-width:100%" alt="InsuranceNewsNet" src="/wp-content/uploads/2015/02/logo.png">
</span></a></h2>
</div>
<div class="header-right">
<div class="sign-up">
<a href="#popup1" class="button info tiny lightbox"><span class="icon-user"></span>
Sign in
</a>
</div>
<div class="top-block clearfix">

<div class="search-form">
<script>
									  (function() {
										var cx = '013588286806150537455:u7ca1xgyoj8';
										var gcse = document.createElement('script');
										gcse.type = 'text/javascript';
										gcse.async = true;
										gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
											'//www.google.com/cse/cse.js?cx=' + cx;
										var s = document.getElementsByTagName('script')[0];
										s.parentNode.insertBefore(gcse, s);
									  })();
									</script>
<gcse:searchbox-only resultsUrl="https://insurancenewsnet.com//searchresults"></gcse:searchbox-only>
</div>


<nav class="top-nav clearfix">
<ul>
<li class="subscribe"><a href="/subscribe?cta=subscribelink&location=nav">Subscribe</a></li>
<li><a href="/about">About</a></li>
<li><a href="http://www.innmediakit.com" target="_blank">Advertise</a></li>
<li><a href="/contact">Contact</a></li>
</ul>
</nav>

</div>
</div>
</div>
</div>
<div class="row">

<nav id="nav" class="clearfix">
<div class="current-menu">
<a class="home" href="/">Home</a>
<span class="text">Now reading <a href="https://insurancenewsnet.com/topics/newswires"><span class="newswiresTxt">Newswires</span></a></span> <input type="hidden" id="ad--interstital-category-id" value="2" />
<input type="hidden" id="ad--interstital-category-name" value="newswires" />
</div>
<div class="topics">
<a class="topic-opener dropdown" href="#" aria-expanded="false" aria-controls="drop" data-dropdown="drop"><span class="bar"><span></span></span> Topics</a>
<div aria-hidden="true" class="drop f-dropdown" data-dropdown-content="" id="drop">

<div class="mobile search-form hide-lg hide-md show-sm">
<gcse:searchbox-only resultsUrl="https://insurancenewsnet.com//searchresults"></gcse:searchbox-only>
</div>
<ul class="main">
<li><a title="Life Insurance" href="/topics/life-insurance/" class="ltorange-border" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'Life Insurance']);">Life Insurance</a></li>
<li><a title="Annuity News" href="/topics/annuity-news/" class="ltgreen-border" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'Annuity News']);">Annuity News</a></li>
<li><a title="Health/Employee Benefits" href="/topics/health-employee-benfits/" class="orange-border" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'Health/Employee Benefits']);">Health/Employee Benefits</a></li>
<li><a title="Property & Casualty" href="/topics/pc-news/" class="green-border" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'Property & Casualty']);">Property & Casualty</a></li>
<li><a title="Advisor News" href="http://www.advisornews.com" class="purple-border" target="_blank" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'Advisor News']);">Advisor News</a></li>
<li><a title="Washington Wire" href="/topics/washington-wire/" class="blue-border" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'Washington Wire']);">Washington Wire</a></li>
<li><a title="Fiduciary Rule" href="/topics/fiduciary-rule/" class="blue-border" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'Fiduciary Rule']);">Fiduciary Rule</a></li>
<li class="hide-lg hide-md show-sm"><a href="/topics/inn-exclusives/" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'INN Exclusives']);">INN Exclusives</a></li>
<li class="hide-lg hide-md show-sm"><a href="/topics/newswires/" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'NewsWires']);">Newswires</a></li>
<li class="in-hold hide-lg hide-md show-sm"><a href="/topics/inn-insider/" class="blue-border" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'INNsider']);">INNsider</a></li>
</ul>

</div>
</div>
<div class="tab-nav hide-lg hide-sm">
<ul class="main-nav">
<li><a href="/topics/inn-exclusives/" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'INN Exclusives']);">INN Exclusives</a></li>
<li><a href="/topics/newswires/" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'NewsWires']);">NewsWires</a></li>
<li><a target="_blank" href="http://www.insurancenewsnetmagazine.com/">Magazine</a></li>

</ul>
</div>
<div class="right-nav">
<a class="nav-opener"><span></span></a>
<div class="right-drop">
<div class="login hide-lg show-sm">
<div class="loggedout">
<span class="loggedout-text"><a href="#popup1" class="lightbox">Sign in</a> or <a href="/subscribe/">register</a> to be an INNsider.</span>
</div>
</div>
<ul class="main-nav">
<li class="hide-md hide-sm"><a href="/topics/inn-exclusives/" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'INN Exclusives']);">INN Exclusives</a></li>
<li class="hide-md hide-sm"><a href="/topics/newswires/" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'NewsWires']);">NewsWires</a></li>
<li class="hide-md hide-sm"><a href="/topics/fiduciary-rule/" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'DOL Rule News']);"><span style="color:#a90606">★ DOL Rule News</span></a></li>
<li class="hide-md small"><a href="/tv/" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'INN TV']);">INN TV</a></li>
<li class="hide-md small"><a target="_blank" href="http://www.insurancenewsnetmagazine.com/">Magazine</a></li>
<li class="hide-lg show-sm small"><a href="/about">About</a></li>
<li class="hide-lg show-sm small"><a href="/advertise" target="_blank">Advertise</a></li>
<li class="hide-lg show-sm small"><a href="/editorial-staff">Editorial Staff</a></li>
<li class="hide-lg show-sm small"><a href="/contact">Contact</a></li>
<li class="hide-lg show-sm small subscribe"><a href="/subscribe?cta=subscribelink&location=nav">Susbcribe</a></li>
</ul>
<div class="social-block hide-lg show-sm">
<h2>Get Social</h2>
<ul class="social-networks">
<li><a class="facebook" href="https://www.facebook.com/insnewsnet" target="_blank"><span class="icon-facebook2"></span> Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/insnewsnet" target="_blank"><span class="icon-twitter2"></span> Twitter</a></li>
<li><a class="linked" href="https://www.linkedin.com/company/insurancenewsnet-com" target="_blank"><span class="icon-linkedin2"></span> LinkedIn</a></li>
<li><a class="gplus" href="https://plus.google.com/+Insurancenewsnet/posts" target="_blank"><span class="icon-googleplus2"></span> Google+</a></li>
</ul>
</div>
</div>
</div>
<div class="in-logo">
<a href="/topics/inn-insider/">Insider</a>
</div>
</nav>

</div>
<div class="main-ad" data-set="ad-apex">
<div class="row movearound">
<div id="ad--header"></div>
</div>
</div>
</header>
<main id="main" class="newswiresTBrdr" role="main">
<img alt="Clicky" width="1" height="1" src="//in.getclicky.com/176456ns.gif" style="position: absolute;" />

<div></div>
</a>


<a class="highlight-topic-header-banner" href="/topics/fiduciary-rule" onClick="_gaq.push(['_trackEvent', 'Fiduciary Rule 2016', 'Click', 'Fiduciary Rule 2016']);">
<div></div>
</a>


<div class="row clearfix sidebar-border">

<section id="content" class="columns large-14 equal">
<div class="top-text clearfix">
<div class="page-title newswiresBg">
<span>Newswires</span>
</div>
<div class="main-ad show-sm hide-md hide-lg" data-set="ad-apex">

</div>
<div class="text-wrap" itemscope itemtype="http://schema.org/NewsArticle">

<header>
<div class="info-hold text-right">
<a class="rss" href="https://insurancenewsnet.com/topics/newswires?feed=rss"><span class="ico icon-rss newswiresBg"></span> Newswires RSS</a>
<span class="news hide-lg hide-md show-sm"><a href="/subscribe">Get our newsletter</a></span>
</div>
<div class="meta">
<div class="right-part right hide-sm">
<a rel="nofollow" class="order newswiresBtn1" href="/reprints?pub=insurancenewsnet.com&articleURL=https://insurancenewsnet.com/oarticle/Ex-officers-who-sued-city-get-payout-a-461474" target="_blank"><em class="icon-printer"></em> Order Prints</a>
<a class="share newswiresBtn2 addthis_button" href="#"><em class="icon-export"></em> Share</a>
</div>
<span class="time" itemprop="datePublished"><time datetime="02/15/2014"> February 15, 2014 </time></span>
<span class="newswires cat-mark"><a href="https://insurancenewsnet.com/topics/newswires">Newswires</a></span>
<span class="comments"><a href="javascript:scrollToView('#sitecomments')"><span class="dsq-postid" data-dsqidentifier="359580 http://beta.insurancenewsnet.com/article/ex-officers-who-sued-city-get-payout/">1 comment</span></a></span>
</div>
</header>
<div class="hold">
<div class="main-text" id="post-359580" class="post-359580 oarticle type-oarticle status-publish hentry category-newswires newswires">
<div class="ad-hold hide-lg right" data-set="ad-pinnacle">

</div>


<h1 itemprop="headline">Ex-officers who sued city get payout</h1>
<div class="push-box" itemprop="articleBody">

<div class="spacer-border"></div>
<div class="author-info" itemprop="author">
<span class='name'>Jeremiah Dobruck, Daily Pilot, Costa Mesa, Calif.</span>
</div>

<div class="addthis_sharing_toolbox share-block"></div>
<div class="spacer"></div>
<div class="article-content">


<div itemscope itemtype="http://schema.org/Article">

<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="InsuranceNewsNet" />
<meta itemprop="description" content="Your industry. One source.™" />
<meta itemprop="url" content="https://insurancenewsnet.com/" />
<meta itemprop="sameAs" content="https://plus.google.com/+Insurancenewsnet" />
<meta itemprop="sameAs" content="https://www.facebook.com/insnewsnet" />
<meta itemprop="sameAs" content="https://twitter.com/insnewsnet" />
</span> 

<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="user" />

<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://secure.gravatar.com/avatar/d8804006780c64882606f277c064dafd?s=128&#038;d=mm&#038;r=g" />
<meta itemprop="contentUrl" content="https://secure.gravatar.com/avatar/d8804006780c64882606f277c064dafd?s=128&#038;d=mm&#038;r=g" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> 
<meta itemprop="url" content="https://insurancenewsnet.com/author/user" />
</span> 
<meta itemprop="url" content="https://insurancenewsnet.com/oarticle/Ex-officers-who-sued-city-get-payout-a-461474" />
<meta itemprop="mainEntityOfPage" content="https://insurancenewsnet.com/oarticle/Ex-officers-who-sued-city-get-payout-a-461474" />
<meta itemprop="datePublished" content="2014-02-15T15:31:31+00:00" />
<meta itemprop="dateModified" content="2014-02-15T15:31:31+00:00" />
<meta itemprop="copyrightYear" content="2014" />
<meta itemprop="inLanguage" content="en_US" />
<meta itemprop="name" content="Ex-officers who sued city get payout" />
<meta itemprop="headline" content="Ex-officers who sued city get payout" />
<meta itemprop="description" content="Feb. 15-- Newport Beach announced Friday that it has reached a settlement of almost $1 million with three former police officers who alleged that a corrupt, retaliatory police department unfairly passed them over for promotions. In a 2011 lawsuit, former police lieutenants Craig Frizzell and Steve Shulman sued the Newport Beach Police Department and city." />
<meta itemprop="articleSection" content="Newswires" />
<meta itemprop="keywords" content="insurance news, newswires, aaron harp, bob mcdonnell, christine hougan, craig frizzell, homer bludau, jeremiah dobruck, john hougan, john klein, neil harvey, newport beach police department, robert morton, steve shulman, zachary mceligot" />
<div itemprop="articleBody">
<div class="at-above-post addthis_tool" data-url="https://insurancenewsnet.com/oarticle/Ex-officers-who-sued-city-get-payout-a-461474"></div><table cellspacing=0 cellpadding=0 border=0>
<table cellspacing=0 cellpadding=0 border=0>
<tr>
<td colspan=2><b>By Jeremiah Dobruck, Daily Pilot, Costa Mesa, Calif.</b></td>
</tr>
<tr>
<td align=left colspan=2>McClatchy-Tribune Information Services</td>
</tr>
</table>
<p><chron>Feb. 15</chron>--<location value="LU/us.ca.newach" idsrc="xmltag.org">Newport Beach</location> announced Friday that it has reached a settlement of almost <money>$1 million</money> with three former police officers who alleged that a corrupt, retaliatory police department unfairly passed them over for promotions.</p>
<p>In a 2011 lawsuit, former police lieutenants <person>Craig Frizzell</person> and <person>Steve Shulman</person> sued the <org>Newport Beach Police Department</org> and city. They blamed former police chiefs <person>Bob McDonnell</person> and <person>John Klein</person> and former City Manager <person>Homer Bludau</person> for allegedly passing them over for promotions by using tests designed to favor certain candidates.</p><div class="story-block left pull-box hide-sm show-lg show-md" data-set="related-stories"></div>
<p>Last year, former Officer <person>Robert Morton</person> filed his own lawsuit alleging that he was demoted to the patrol division after he complained about promotion practices involving the two former chiefs and city manager.</p><div class="ad-hold text-center hide-lg hide-md show-sm" data-set="ad-pinnacle"></div>
<p>The three officers worked at the department during the same time period.</p>
<p>Frizzell and Shulman will receive <money>$425,000</money> each from the settlement; Morton will be paid <money>$100,000</money>, according to Newport Beach City Atty. <person>Aaron Harp</person>.</p>
<p><location value="LU/us.ca.newach" idsrc="xmltag.org">Newport Beach</location> will pay <money>$350,000</money> of the settlement, and its insurance company will cover the remaining <money>$600,000</money>, according to a news release.</p>
<p>The city also spent about <money>$650,000</money> defending the lawsuits up until the settlement was reached, though that bill could have reached <money>$1 million</money> before the trial even began, according to the city attorney.</p>
<p>Newport still denies the three former officers' claims. It was the city's insurance company that made the decision to pay out the settlements because it was the cheapest option, Harp said.</p>
<p>"We understand the business decision made by our excess insurance carrier, given they are paying two-thirds of the proposed settlement," he said in a prepared statement.</p><div class="ad-hold text-right hide-lg show-sm show-md right" data-set="ad-medallion"></div>
<p>The insurance carrier decided to settle the two lawsuits together because they both arose from the same facts and circumstances, according to Harp.</p>
<p>"It was basically one claim for insurance purposes," he said.</p>
<p>Allegations of favoritism and unfair practices at the NBPD date back to the 1990s when a four women alleged they faced sexism at the department.</p>
<p>In 2009, former NBPD Sgt. <person>Neil Harvey</person> won more than <money>$1 million</money> in a lawsuit alleging he was passed over for promotions because of rumors he was gay.</p>
<p>Three other lawsuits alleging unfair practices are pending against the department.</p>
<p><person>Christine Hougan</person>, a former dispatcher, claims she was sexually harassed, discriminated against and fired in retaliation.</p>
<p>In 2012, her husband, <person>John Hougan</person>, claimed in a lawsuit that he was investigated and demoted after testifying on behalf of Harvey.</p>
<p>Last year, a former parking control officer name <person>Zachary McEligot</person> claimed he was wrongfully fired after revealing allegations that officers were taking thousands of dollars of freebies from the <location>Island Hotel</location> in Newport.</p>
<p class="shirttail">___</p>
<p class="shirttail">(c)2014 the Daily Pilot (Costa Mesa, Calif.)</p>
<p class="shirttail">Visit the Daily Pilot (Costa Mesa, Calif.) at www.dailypilot.com</p>
<p class="shirttail">Distributed by MCT Information Services</p>
<table cellspacing=0 cellpadding=0 border=0>
<tr>
<td align=right>Wordcount:&nbsp;</td>
<td>455</td>
</tr>
</table>
<p></p>
<div class="at-below-post addthis_tool" data-url="https://insurancenewsnet.com/oarticle/Ex-officers-who-sued-city-get-payout-a-461474"></div><div class="at-below-post-recommended addthis_tool"></div>
</div> 
</div> 

</div>
 
</div>
</div>
</div>
</div>
</div>

<div class="comment-block">
<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="comment even thread-even depth-1" id="dsq-comment-117615">
<div id="dsq-comment-header-117615" class="dsq-comment-header">
<cite id="dsq-cite-117615">
<span id="dsq-author-user-117615">Creative Guru</span>
</cite>
</div>
<div id="dsq-comment-body-117615" class="dsq-comment-body">
<div id="dsq-comment-message-117615" class="dsq-comment-message"><p>Corruption at its finest</p>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="addthis_relatedposts_inline_bbyw addthis_tool"></div>

<div class="two-col clearfix">
<div class="col"><div class="hold previous"><strong class="title ">Older</strong><p><a href="https://insurancenewsnet.com/oarticle/Need-for-free-clinics-to-continue-a-461473">Need for free clinics to continue</a></p></div></div><a class="btn-prev" href="https://insurancenewsnet.com/oarticle/Need-for-free-clinics-to-continue-a-461473"><span class="icon-arrow-left6"></span></a><div class="col"><div class="hold next"><strong class="title text-right">Newer</strong><p><a href="https://insurancenewsnet.com/oarticle/Stillwater-NewsPress-Okla-column-a-461475">Stillwater NewsPress, Okla., column</a></p></div></div><a class="btn-next" href="https://insurancenewsnet.com/oarticle/Stillwater-NewsPress-Okla-column-a-461475"><span class="icon-arrow-right6"></span></a>

</div>
<div class="ad-hold text-center add">
<div id="ad--content01"></div>
</div>
<div class="four-col hide-sm">
<div class="col advisor-news">
<div class="wrap">
<h2>Advisor News</h2>
<ul>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/innarticle/fee-based-advisors-largest-holders-etfs">Fee-Based Advisors Largest Holders Of ETFs</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/extreme-loss-aversion-not-retirement-strategy">Extreme Loss Aversion Is Not A Retirement Strategy</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/investment-scams-keep-circulating">Investment Scams Keep Circulating</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/innarticle/young-old-investment-alike-report-finds">Young and Old Invest Alike, Report Finds</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/ef-hutton-settles-lawsuit-pay-dispute">EF Hutton Settles Lawsuit Over Pay Dispute</a></li>
</ul>
<a class="button tiny" href="https://insurancenewsnet.com/topics/advisor-news">More Advisor News</a>
</div>
</div>
<div class="col annuity-news">
<div class="wrap">
<h2>Annuity News</h2>
<ul>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/innarticle/dol-rule-delay-expected-fuel-2018-annuity-sales-spike">DOL Rule Delay Expected to Fuel 2018 Annuity Sales Spike</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/innarticle/industry-groups-warn-dol-picking-winners-losers">Industry Groups Warn DOL Against Picking &#8216;Winners and Losers&#8217;</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/innarticle/insurers-adapt-products-delayed-fiduciary-world">Insurers Get Creative With Products in Delayed Fiduciary World</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/innarticle/tough-lessons-fuel-rise-hybrid-variable-annuities">Tough Lessons Fuel the Rise of Hybrid Variable Annuities</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/innarticle/analysis-key-best-interest-compliance">Analysis is KEY for Best Interest Compliance</a></li>
</ul>
<div class="logo-hold">
<strong class="title">Sponsor</strong>
<a href='/advertiser/nafa'><img width='93' src='https://insurancenewsnet.com/wp-content/uploads/2017/07/nafa-logo.png' /></a> </div>
<a class="button tiny" href="https://insurancenewsnet.com/topics/annuity-news">More Annuity News</a>
</div>
</div>
<div class="col health-employee-benefits">
<div class="wrap">
<h2>Health/Employee Benefits</h2>
<ul>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/kansas-health-providers-insurers-clash-telemedicine">Kansas Health Providers, Insurers Clash On Telemedicine</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/medica-criticized-for-transferring-money-to-for-profit-unit">Medica Criticizes For Transferring Money To For-Profit Unit</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/survey-us-uninsured-up-3-5m-this-year-expected-to-rise">Number Of Uninsured Up 3.5M, Expected To Rise</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/innarticle/agents-can-prosper-obamacare-becomes-trumpcare">How Agents Can Prosper As Obamacare Becomes Trumpcare</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/trumps-health-subsidy-shutdown-could-lead-to-free-insurance">Could The Health Insurer Subsidy Shutdown Lead To Free Coverage?</a></li>
</ul>
<a class="button tiny" href="https://insurancenewsnet.com/topics/health-employee-benefits">More Health/Employee Benefits</a>
</div>
</div>
<div class="col life-insurance">
<div class="wrap">
<h2>Life Insurance</h2>
<ul>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/social-media-friend-link-lead-legal-trouble-agent">Could Social Media Friend Link Lead To Legal Trouble For Agent?</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/innarticle/survey-says-life-insurance-owners-getting-satisfied">Life Insurance Owners Getting Satisfied: Survey</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/innarticle/iul-premium-growth-nearly-3x-industry-average-2q">IUL Premium Growth Nearly 3X Industry Average In 2Q</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/symetra-launches-new-indexed-universal-life-product-symetra-accumulator-iul">Symetra Launches New IUL Product</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/innarticle/barriers-accelerated-underwriting-begin-crumble">Barriers to Accelerated Underwriting Beginning to Crumble</a></li>
</ul>
<div class="logo-hold">
<strong class="title">Sponsor</strong>
<a href='/advertiser/symetra-financial'><img width='93' src='https://insurancenewsnet.com/wp-content/uploads/2017/10/Symetra-logo.png' /></a> </div>
<a class="button tiny" href="https://insurancenewsnet.com/topics/life-insurance">More Life Insurance</a>
</div>
</div>
</div> </div>

</section>


<aside id="sidebar" class="columns large-6 equal">
<div class="aside-hold clearfix">
<div id="secondary" class="secondary">
<div id="widget-area" class="widget-area" role="complementary">
<section id="text-2" class=" hide-md hide-sm widget widget_text"> <div class="textwidget">
<section class="widget hide-md hide-sm">
<div class="ad-block hide-md hide-sm" data-set="ad-pinnacle">
<div class="movearound">
<div id="ad--sidebar__top"></div>
</div>
</div>
</section></div>
</section><section id="text-10" class="widget widget_text"><div class="wrap"><header><h2>IGNITE! &#8211; New Book Now Available</h2></header></div> <div class="textwidget"><div style="padding: 15px;">
<p style="line-height: 1.3em !important; margin-top: 0; margin-bottom: 15px;"><a href="http://amzn.to/2inCNKv" target="_blank" rel="noopener"><img class="alignright" style="margin-left: 15px;" src="https://insurancenewsnet.com/wp-content/uploads/2017/08/ignite-cover-137x260.jpg" width="100" /><strong>IGNITE! The Burning Secrets to Exponential Growth</strong></a></p>
<p style="line-height: 1.3em !important; margin-bottom: 0;">Your all-access pass to some of the world’s greatest thought leaders on personal growth, marketing, sales and leadership.<strong><br />
<br />
<a href="http://amzn.to/2inCNKv" target="_blank" rel="noopener"> » Click Here to Learn More and Purchase Your Copy Today!</a></strong></p>
</div>
</div>
</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="wrap"><header><h2>LIVE @ Advisor Super Conference</h2></header></div><div class="textwidget custom-html-widget"><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style>
<div class="embed-container"><iframe src="https://www.youtube.com/embed/videoseries?list=PLGmeqJZGJ-Gze4Ugc11t27iG-B4C8uJyp&amp;showinfo=0" frameborder="0" allowfullscreen=""></iframe></div>
<div style="padding:5px; text-align:center">
Check out past LIVE video feeds.
</div></div></section><section id="text-3" class="hide-md hide-sm widget widget_text"><div class="wrap"><header><h2>Free e-Newsletters</h2></header></div> <div class="textwidget"> <section class="widget hide-md hide-sm">
<div class="signup" style="background-color:#F2F2F2"><h3>Sign up for our <mark>FREE e-Newsletters</mark></h3>
<p>Get breaking news, exclusive stories, and money-making insights delivered straight into your inbox.</p>
<a href="/subscribe?cta=newsletter-signup&location=sidebar" class="button secondary">select Newsletter Options</a>
</div>
</section></div>
</section><section id="text-4" class="hide-md hide-sm widget widget_text"> <div class="textwidget"><section class="widget hide-md hide-sm">
</section></div>
</section><section id="toplytics-widget-2" class="widget toplytics_widget"><div class="wrap"><header><h2>Most Popular</h2></header></div><script type="text/javascript">toplytics_args = {widget_id : 'toplytics-widget-2-inner',period : 'today',numberposts : 10,showviews : 0,before_title : '<div class="wrap"><header><h2>',title : 'Most Popular',after_title : '</h2></header></div>',}</script><div id='toplytics-widget-2-inner'></div><ul class="aside-list"> <li>
<a href="https://insurancenewsnet.com/innarticle/survey-says-life-insurance-owners-getting-satisfied" title="Life Insurance Owners Getting Satisfied: Survey">Life Insurance Owners Getting Satisfied: Survey</a>
</li> <li>
<a href="https://insurancenewsnet.com/innarticle/tax-reform-offers-mixed-bag-life-insurers" title="Tax Reform a Mixed Bag for Life Insurers">Tax Reform a Mixed Bag for Life Insurers</a>
</li> <li>
<a href="https://insurancenewsnet.com/innarticle/agents-can-prosper-obamacare-becomes-trumpcare" title="How Agents Can Prosper As Obamacare Becomes Trumpcare">How Agents Can Prosper As Obamacare Becomes Trumpcare</a>
</li> <li>
<a href="https://insurancenewsnet.com/innarticle/dol-rule-delay-expected-fuel-2018-annuity-sales-spike" title="DOL Rule Delay Expected to Fuel 2018 Annuity Sales Spike">DOL Rule Delay Expected to Fuel 2018 Annuity Sales Spike</a>
</li> <li>
<a href="https://insurancenewsnet.com/innarticle/tough-lessons-fuel-rise-hybrid-variable-annuities" title="Tough Lessons Fuel the Rise of Hybrid Variable Annuities">Tough Lessons Fuel the Rise of Hybrid Variable Annuities</a>
</li></ul></section><section id="text-5" class="hide-md hide-sm widget widget_text"> <div class="textwidget"><section class="widget hide-md hide-sm">
<div class="ad-block hide-md hide-sm" data-set="ad-medallion">
<div class="movearound">
<div id="ad--sidebar__middle"></div>
</div>
</div>
</section></div>
</section><section id="text-8" class="widget widget_text"><div class="wrap"><header><h2>Featured Offers</h2></header></div> <div class="textwidget"><div id="ad--text"></div></div>
</section>
<section id="rcp_recent_custom_posts-2" class="widget widget_rcp_recent_custom_posts"><div class="wrap"><header><h2>Press Releases<a class="button tiny right" href="/press-releases/">All <span class="hide-md hide-sm">press</span> releases</a></h2></header> <ul class="aside-list add">

<li><a href="https://insurancenewsnet.com/press-releases/keystone-honors-sheeley-insurance-agency-national-partner-year" title="Keystone Honors Sheeley Insurance Agency as National Partner of the Year">Keystone Honors Sheeley Insurance Agency as National Partner of the Year</a></li>
<li><a href="https://insurancenewsnet.com/press-releases/ladenburg-thalmann-annuity-insurance-services-llc-hires-tonio-d-fulena-sales-vice-president" title="Ladenburg Thalmann Annuity Insurance Services LLC Hires Tonio D. Fulena as Sales Vice President">Ladenburg Thalmann Annuity Insurance Services LLC Hires Tonio D. Fulena as Sales Vice President</a></li>
<li><a href="https://insurancenewsnet.com/press-releases/ipipeline-acquires-laser-app-software" title="iPipeline Acquires Laser App Software">iPipeline Acquires Laser App Software</a></li>
<li><a href="https://insurancenewsnet.com/press-releases/legacy-launches-flexmark-select-series-annuities" title="Legacy Launches FlexMark Select Series Of Annuities">Legacy Launches FlexMark Select Series Of Annuities</a></li>
<li><a href="https://insurancenewsnet.com/press-releases/45-million-advisor-opens-practice-public" title="$45 Million Advisor Opens Up His Practice to the Public">$45 Million Advisor Opens Up His Practice to the Public</a></li>

</ul>
<a class="more" href="/add-press-release">Add your Press Release &gt;</a>
</div>
</section>
</div>
</div>







</div>
</aside> 
</div>
<div class="main-ad bottom" id="ad--footer">
</div>


</main>
<div class="interstitial" id="ad--interstitial"></div>

<footer id="footer">
<div class="row clearfix">
<div class="columns medium-18 medium-centered large-14 large-centered">

<div class="nav-hold">
<nav class="footer-nav hide-sm">
<h4>Topics</h4>
<div class="menu-bottom-menu-1-container"><ul id="menu-bottom-menu-1" class="menu"><li id="menu-item-1180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1180"><a href="https://insurancenewsnet.com/topics/life-insurance">Life Insurance</a></li>
<li id="menu-item-1181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1181"><a href="https://insurancenewsnet.com/topics/annuity-news">Annuity News</a></li>
<li id="menu-item-1182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1182"><a href="https://insurancenewsnet.com/topics/health-employee-benefits">Health/Employee Benefits</a></li>
<li id="menu-item-1183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1183"><a href="https://insurancenewsnet.com/topics/property-casualty-news">Property and Casualty News</a></li>
<li id="menu-item-1184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1184"><a href="https://insurancenewsnet.com/topics/advisor-news">Advisor News</a></li>
</ul></div> </nav>
<nav class="footer-nav hide-sm">
<h4>Top Sections</h4>
<div class="menu-bottom-menu-2-container"><ul id="menu-bottom-menu-2" class="menu"><li id="menu-item-1300" class="menu-item menu-item-type-taxonomy menu-item-object-category current-oarticle-ancestor current-menu-parent current-oarticle-parent menu-item-1300"><a href="https://insurancenewsnet.com/topics/newswires">Newswires</a></li>
<li id="menu-item-1301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301"><a href="https://insurancenewsnet.com/topics/inn-exclusives">INN Exclusives</a></li>
<li id="menu-item-1302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1302"><a href="https://insurancenewsnet.com/topics/inn-insider">INN Insider</a></li>
</ul></div> </nav>
<nav class="footer-nav">
<h4>Our Company</h4>
<div class="menu-bottom-menu-3-container"><ul id="menu-bottom-menu-3" class="menu"><li id="menu-item-1308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1308"><a href="https://insurancenewsnet.com/about">About</a></li>
<li id="menu-item-669846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669846"><a href="https://insurancenewsnet.com/editorial-staff">Editorial Staff</a></li>
<li id="menu-item-665982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665982"><a href="http://www.innmediakit.com/">Advertise</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1310"><a href="https://insurancenewsnet.com/contact">Contact</a></li>
</ul></div> </nav>
</div>
<div class="signup">
<h3>Sign up for our <mark>FREE <span class="inline-block">e-Newsletter!</span></mark></h3>
<p>Get breaking news, exclusive stories, and money- making insights straight into your inbox. </p>
<a href="/subscribe?cta=newsletter-signup&location=footer" class="button secondary">select Newsletter Options</a>
</div>
<div class="social-networks hide-sm">
<a href="https://www.facebook.com/insnewsnet"><span class="icon icon-facebook2"></span>Facebook</a>
<a href="https://www.linkedin.com/company/insurancenewsnet.com-inc."><span class="icon icon-linkedin2"></span>Linkedin</a>
<a href="https://twitter.com/InsNewsNet"><span class="icon icon-twitter2"></span>Twitter</a>
<a href="https://plus.google.com/+Insurancenewsnet"><span class="icon icon-googleplus2"></span>Google+</a>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="row">
<div class="columns">
<strong class="copyright">&copy; 2017 InsuranceNewsNet.com, Inc. All rights reserved.</strong>

<div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="menu"><li id="menu-item-1156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156"><a href="https://insurancenewsnet.com/terms-conditions">Terms &#038; Conditions</a></li>
<li id="menu-item-1153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1153"><a href="https://insurancenewsnet.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-1171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1171"><a href="https://insurancenewsnet.com/sitemap">Sitemap</a></li>
<li id="menu-item-1059542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1059542"><a href="https://www.annuityawareness.com/">Center for Annuity Awareness</a></li>
<li id="menu-item-1502214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1502214"><a href="http://www.advisornews.com">AdvisorNews</a></li>
</ul></div> 
</div>
</div>
</div>
</footer>

</div>
</div>

<div class="popup-holder">
<div id="popup1" class="lightbox signin-popup">
<div class="hold">
<a href="#" class="close"><span class="icon-cross"></span></a>
<h2>Sign in with your INNsider Account</h2>
<form name="loginform" id="loginform" action="https://insurancenewsnet.com/wp-login.php?wpe-login=insurancenews" method="post">
<p class="login-username">
<label for="user_login">Username</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Log In" />

</p>
</form>
<div class="register">
<span>Not registered? <a href="/subscribe?cta=signin-popup&articleURL=https://insurancenewsnet.com/press-releases/45-million-advisor-opens-practice-public">Become an INNsider.</a></span>
</div>
</div>
</div>
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script src="https://adsapi.insurancenewsnet.com/scripts/bannerAds.js"></script>


<script type="text/javascript">
    var clicky_site_ids = clicky_site_ids || [];
    clicky_site_ids.push(176456);
    (function() {
      var s = document.createElement('script');
      s.type = 'text/javascript';
      s.async = true;
      s.src = '//static.getclicky.com/js';
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
    })();
	</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/176456ns.gif" /></p></noscript>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-5665543-3', 'auto');
      
              ga('send', 'pageview', {
          // Track Category
            'dimension1':  'Newswires'
        });
        </script>


<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54f4cf8f14464301" async="async"></script>

<script src="//insurancenewsnet.com/wp-content/themes/inn/js/foundation.min.js"></script>
<script src="//insurancenewsnet.com/wp-content/themes/inn/js/app.js"></script>
<script src="/wp-content/themes/inn/js/jquery.main.js"></script>
<div id="disabled-by-adblock-overlay" class="hidden"></div>
<div id="disabled-by-adblock-modal" class="hidden">
<p class="disabled-by-adblock-title">AdBlocker Detected</h1>
<p>We have detected that you are using an adblocker. The revenue we earn by advertisements allows us to publish quality content on InsuranceNewsNet.com.<br><br>If you wish to enjoy our content, please disable your adblocker and click the button below.<br><br>We hope you choose to whitelist our website and enjoy the content our team works hard to publish.</p>
<input type="button" value="My AdBlocker is Disabled" onClick="window.location.reload()">
</div>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="3988cc86f2">
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.2"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"insnewsnet"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-5665543-3","data_ga_social":true,"ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.1.1","plugin_mode":"AddThis","anonymous_profile_id":"wp-07764dfd2c25f7e7c53e86b8c1c1f323","page_info":{"template":"posts","post_type":"oarticle"},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wprp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wprp-2.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.2"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"insnewsnet"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-5665543-3","data_ga_social":true,"ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Related Posts by AddThis","plugin_version":"2.1.1","plugin_mode":"AddThis","anonymous_profile_id":"wp-07764dfd2c25f7e7c53e86b8c1c1f323","page_info":{"template":"posts","post_type":"oarticle"},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpsl"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpsl-3.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.2"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"insnewsnet"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-5665543-3","data_ga_social":true,"ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Smart Layers by AddThis","plugin_version":"3.1.1","plugin_mode":"AddThis","anonymous_profile_id":"wp-07764dfd2c25f7e7c53e86b8c1c1f323","page_info":{"template":"posts","post_type":"oarticle"},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.2"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"insnewsnet"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-5665543-3","data_ga_social":true,"ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"AddThis","anonymous_profile_id":"wp-07764dfd2c25f7e7c53e86b8c1c1f323","page_info":{"template":"posts","post_type":"oarticle"},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.8.2#pubid=ra-54f4cf8f14464301'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/inn-anti-adblock/index.js?ver=1.0.0'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=19.5'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/insurancenewsnet.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field,.search-form input, .wpsolr-search-form input","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title,.search-info","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets,.search-result-container","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=19.5'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.5'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/js/jquery-collapse/jquery.collapse.js?ver=19.5'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/js/jquery-collapse/jquery.collapse_storage.js?ver=19.5'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-hierarchy/wpsolr-facet-hierarchy.js?ver=19.5'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-range/wpsolr-facet-range.js?ver=19.5'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-color-picker/wpsolr-facet-color-picker.js?ver=19.5'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-admin/js/iris.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpColorPickerL10n = {"clear":"Clear","defaultString":"Default","pick":"Select Color"};
/* ]]> */
</script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-admin/js/color-picker.min.js?ver=4.8.2'></script>
<script type='text/javascript' data-cfasync="false" src='//insurancenewsnet.com/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=170722-170722-1367727613'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"359580 http:\/\/beta.insurancenewsnet.com\/article\/ex-officers-who-sued-city-get-payout\/","disqusShortname":"insurancenewsnetprod","disqusTitle":"Ex-officers who sued city get payout","disqusUrl":"https:\/\/insurancenewsnet.com\/oarticle\/Ex-officers-who-sued-city-get-payout-a-461474","options":{"manualSync":false},"postId":"359580"};
/* ]]> */
</script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"insurancenewsnetprod"};
/* ]]> */
</script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>

<script>
	// Remove Newsletters
	$(document).ready( function() {
		// Remove Newsletters
		$("#s2member-pro-authnet-registration-form-custom-reg-field-newsletters-div").css({
			'visibility':'hidden',
			'position': 'absolute'
		});
		jQuery(function($) {
			$("#divNewsletters label:contains('Private')").prev().remove();
			$("#divNewsletters label:contains('Private')").remove();
		});
	});
</script>
<script>
    // INN TV
    
    // Catch clicks on the INN.TV banner
    $('#tv-container .tv-trigger img').on('click', function() {
      // Check if the container is empty - this tells us if the video is currently displayed or not so we know if we should load it or hide it
      if ($('#tv-video-wrapper').is(':empty')) {
        // Maje an AJAX request to the YouTube API to fetch the specific playlist
        $.get('https://www.googleapis.com/youtube/v3/playlistItems',{
          part: 'snippet',
          maxResults: 50,
          playlistId: 'PLXoClxyfXdacqp716LzhUzenOx7m_qG7V',
          //pageToken: PageToken,
          key: 'AIzaSyCKj2ArWMlqY5l7COARXf2LBB4VW_tv7n8'
        },
        function(data) {
          var newest_video = 0;
          var newest_time = 0;
          $.each(data.items, function(index, video) {
            var time = new Date(video.snippet.publishedAt).getTime();
            if (time > newest_time) {
              newest_video = index;
              newest_time = time;
            }
          });
          
          var video_id = data.items[newest_video].snippet.resourceId.videoId;
          var video_width = $('#tv-wrapper').width();
          var video_height = video_width / 1.78;
          $('#tv-video-wrapper').html('<iframe width="'+video_width+'" height="'+video_height+'" src="https://www.youtube.com/embed/'+video_id+'?list=PLXoClxyfXdacqp716LzhUzenOx7m_qG7V&amp;showinfo=0&amp;autoplay=1&amp;rel=0" frameborder="0" allowfullscreen></iframe>').show();
        });
      } else {
        $('#tv-video-wrapper').html('');
      }
    });
  </script>
<script src="//insurancenewsnet.com/wp-content/themes/inn/js/js.cookie.js"></script>

<div id='div-gpt-ad-1437686668057-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437686668057-0'); });
</script>

<script type="text/javascript">
    (function(d,s,i,r) {
      if (d.getElementById(i)){return;}
      var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
      n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/1904291.js';
      e.parentNode.insertBefore(n, e);
    })(document,"script","hs-analytics",300000);
  </script>


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-vW1Ucrkzz2r47"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-vW1Ucrkzz2r47.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

</div>
</div>
</body>
</html>
