<!DOCTYPE html>
<html class="no-js" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec">
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name='yandex-verification' content='4b822c768d77b153' />
<meta name="google-site-verification" content="Z0al9vA2iyUKv21OVUYoDBa8gDlIyIBZTUvKRJwzanU" />
<meta name="robots" content="NOODP">




<script src="/cdn-cgi/apps/head/OVhw08svgdr8oZ0dyqTzE2wzblc.js"></script><link rel="stylesheet" href="/wp-content/themes/inn/css/app.css?1515944145" />
<link rel="stylesheet" href="/wp-content/themes/inn/css/all.css?1528311243" />
<link rel="stylesheet" href="/wp-content/themes/inn/css/businessedge.css?1475687750">
<script src="/wp-content/themes/inn/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>
<link rel="shortcut icon" href="/wp-content/themes/inn/favicon.ico" />
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/59684086/INN_Tracking_IMG', [1, 1], 'div-gpt-ad-1437686668057-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/59684086/INNInterstitial', [640, 480], 'div-gpt-ad-1506448001918-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZS3ZWL');</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1528290227488890', {
em: 'insert_email_variable'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1528290227488890&ev=PageView&noscript=1"
/></noscript>



<meta name="robots" content="noodp,noydir" />
<meta name="google-site-verification" content="tjN7Q5WvF9Qfl-Gnlk5Dtbk78wjlFGdQX6Ab6EbzPFw" />
<meta name="&#039;yandex-verification&#039;" content="&#039;4b822c768d77b153&#039;" />
<meta name="description" content="MetLife and Genworth had different challenges to overcome in the second quarter. Metlife dumped its remaining stake in Brighthouse Financial for a loss of $212 million, which pushed down earnings." />
<meta name="keywords" content="insurance news, life insurance, top stories" />
<meta name="news_keywords" content="metlife, generworth, brighthouse financial, morgan stanley, nigel dally, china oceanwide, committee on foreign investment in the u.s." />
<meta property="og:site_name" content="InsuranceNewsNet" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MetLife Sells Remaining Stake In Brighthouse" />
<meta property="og:url" content="https://insurancenewsnet.com/innarticle/metlife-sells-remaining-stake-in-brighthouse" />
<meta property="og:description" content="MetLife and Genworth had different challenges to overcome in the second quarter. Metlife dumped its remaining stake in Brighthouse Financial for a loss of $212 million, which pushed down earnings." />
<meta property="og:locale" content="en_US" />
<meta property="og:updated_time" content="2018-08-02T16:45:57+00:00" />
<meta property="og:image" content="https://insurancenewsnet.com/wp-content/uploads/2018/08/MetLife_building_in_Manhattan_New_York.png" />
<meta property="og:image:secure_url" content="https://insurancenewsnet.com/wp-content/uploads/2018/08/MetLife_building_in_Manhattan_New_York.png" />
<meta property="og:image:width" content="1598" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2018-08-02T15:53:20+00:00" />
<meta property="article:modified_time" content="2018-08-02T16:45:57+00:00" />
<meta property="article:author" content="https://insurancenewsnet.com/author/cyril-tuohyinnfeedback-com" />
<meta property="article:publisher" content="https://www.facebook.com/insnewsnet" />
<meta property="article:section" content="Life Insurance" />
<meta property="article:section" content="Top Stories" />
<meta property="article:tag" content="insurance news" />
<meta property="article:tag" content="life insurance" />
<meta property="article:tag" content="top stories" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@insnewsnet" />
<meta name="twitter:title" content="MetLife Sells Remaining Stake In Brighthouse" />
<meta name="twitter:description" content="MetLife and Genworth had different challenges to overcome in the second quarter. Metlife dumped its remaining stake in Brighthouse Financial for a loss of $212 million, which pushed down earnings." />
<meta name="twitter:image:src" content="https://insurancenewsnet.com/wp-content/uploads/2018/08/MetLife_building_in_Manhattan_New_York.png" />
<meta name="twitter:image:width" content="1598" />
<meta name="twitter:image:height" content="1080" />
<link rel="publisher" type="text/html" title="InsuranceNewsNet" href="https://plus.google.com/+Insurancenewsnet" />
<link rel="author" type="text/html" title="Cyril Tuohy" href="https://insurancenewsnet.com/author/cyril-tuohyinnfeedback-com" />

<title>MetLife Sells Remaining Stake In Brighthouse - InsuranceNewsNet</title>

<link rel="canonical" href="https://insurancenewsnet.com/innarticle/metlife-sells-remaining-stake-in-brighthouse" />
<link rel="publisher" href="https://plus.google.com/+Insurancenewsnet" />

<link rel="amphtml" href="https://insurancenewsnet.com/innarticle/metlife-sells-remaining-stake-in-brighthouse/amp" /><link rel='dns-prefetch' href='//insurancenewsnet.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InsuranceNewsNet &raquo; Feed" href="https://insurancenewsnet.com/feed" />
<link rel="alternate" type="application/rss+xml" title="InsuranceNewsNet &raquo; Comments Feed" href="https://insurancenewsnet.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="InsuranceNewsNet &raquo; MetLife Sells Remaining Stake In Brighthouse Comments Feed" href="https://insurancenewsnet.com/innarticle/metlife-sells-remaining-stake-in-brighthouse/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/insurancenewsnet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='page-list-style-css' href='//insurancenewsnet.com/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css' href='//insurancenewsnet.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css' href='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=20.5' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css' href='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=20.5' type='text/css' media='all' />
<link rel='stylesheet' id='inn-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700%7COpen+Sans+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='inn-style-css' href='//insurancenewsnet.com/wp-content/themes/inn/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//insurancenewsnet.com/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpsolr-facet-hierarchy-css-css' href='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-hierarchy/wpsolr-facet-hierarchy.css?ver=20.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsolr-facet-range-css-css' href='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-range/wpsolr-facet-range.css?ver=20.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsolr-facet-color-picker-css-css' href='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-color-picker/wpsolr-facet-color-picker.css?ver=20.5' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='//insurancenewsnet.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css' href='//insurancenewsnet.com/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=170722-170722-2911846478' type='text/css' media='all' />
<script>!function(t,e,n){n=t.createElement(e),t=t.getElementsByTagName(e)[0],n.async=1,n.src="https://sophisticatedstove.com/v2/0/uleWJ3PCk5Xzf8zF1El3n6x75yD-RtRKv_O0NobQeZZykbmFp0rUUZPyafmKa4zhYqG6ADS5zZmjIbyanOxBQ",t.parentNode.insertBefore(n,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,a,n){function r(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function c(){var n=r();if(n){var c=t[e].pubads();typeof c.setTargeting===a&&c.setTargeting("admiral-engaged","true")}}n=t[e]=t[e]||{},n.cmd=n.cmd||[],typeof n.pubads===a?c():typeof n.cmd.unshift===a?n.cmd.unshift(c):n.cmd.push(c)}(window,"googletag","function");;;;;</script><script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/insurancenewsnet.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.8'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://insurancenewsnet.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insurancenewsnet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insurancenewsnet.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://insurancenewsnet.com/?p=2795230' />
<link rel="alternate" type="application/json+oembed" href="https://insurancenewsnet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsurancenewsnet.com%2Finnarticle%2Fmetlife-sells-remaining-stake-in-brighthouse" />
<link rel="alternate" type="text/xml+oembed" href="https://insurancenewsnet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsurancenewsnet.com%2Finnarticle%2Fmetlife-sells-remaining-stake-in-brighthouse&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1742534772443719', {}, {
    "agent": "wordpress-4.9.8-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.8",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>




<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1742534772443719&ev=PageView&noscript=1"/>
</noscript>


<script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName('script')[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0022/1641.js";
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        </script></head>
<body class=" single-page    ">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZS3ZWL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!--[if lt IE 9]>
<div class="old-ie-alert">
<p>You're using an outdated version of Internet Explorer, which we no longer support. Consider using one of these browsers instead:<br>
<a href="https://www.mozilla.org/en-US/firefox/new/">Firefox</a><span class="separator">|</span><a href="http://www.opera.com/">Opera</a><span class="separator">|</span><a href="https://www.google.com/chrome/browser/desktop/">Google Chrome</a></p>
</div>
<![endif]-->
<div id="wrapper"> <img class="logo-print" src="/wp-content/themes/inn/images/logo-print.png" style="display: none;" alt="">
<div class="w1">

<header id="header">
<div style="background: -webkit-linear-gradient(90deg, rgb(204, 19, 19), rgb(82, 15, 15));background: linear-gradient(90deg, rgb(204, 19, 19), rgb(82, 15, 15));width: 100%; text-align: center; color: #FFFFFF; background-color: #9c2c2c; font-size: 16px; line-height: 1.2em; padding: 10px 40px; margin: 0">2018 InsuranceNewsNet Super Conference Tickets Now Available. <strong><a href="https://www.eventbrite.com/e/2018-insurancenewsnet-super-conference-tickets-41826336699?discount=GetMyTicket" target="_blank" style="color: #f7df69">Click here</a></strong> and use promo code <strong>GetMyTicket</strong> for an instant discount of $400!</div>
<div class="header-top clearfix">
<div class="row">
<div class="logo">
<h2><a title="Insurance News Net" href="/">
<span class="none" style="line-height:0">
<img style="max-width:100%" alt="InsuranceNewsNet" src="/wp-content/uploads/2015/02/logo.png">
</span></a></h2>
</div>
<div class="header-right">
<div class="sign-up">
<a href="/sign-in/" class="button info tiny"><span class="icon-user"></span>
Sign in
</a>
</div>
<div class="top-block clearfix">

<div class="search-form">

<form action="/" method="get" role="search">
<fieldset>
<button type="submit" class="right"><span class="icon-search"></span></button>
<input type="search" placeholder="What are you looking for?" name="s" value="">
</fieldset>
</form>
 </div>


<nav class="top-nav clearfix">
<ul>
<li class="subscribe"><a href="/subscribe?cta=subscribelink&location=nav">Subscribe</a></li>
<li><a href="/about">About</a></li>
 <li><a href="http://www.innmediakit.com" target="_blank">Advertise</a></li>
<li><a href="/contact">Contact</a></li>
</ul>
</nav>

</div>
</div>
</div>
</div>
<div class="row">

<nav id="nav" class="clearfix">
<div class="current-menu">
<a class="home" href="/">Home</a>
<span class="text">Now reading <a href="https://insurancenewsnet.com/topics/life-insurance"><span class="life-insuranceTxt">Life Insurance</span></a></span> <input type="hidden" id="ad--interstital-category-id" value="10" />
<input type="hidden" id="ad--interstital-category-name" value="life-insurance" />
</div>
<div class="topics">
<a class="topic-opener dropdown" href="#" aria-expanded="false" aria-controls="drop" data-dropdown="drop"><span class="bar"><span></span></span> Topics</a>
<div aria-hidden="true" class="drop f-dropdown" data-dropdown-content="" id="drop">

<div class="mobile search-form hide-lg hide-md show-sm">
<gcse:searchbox-only resultsUrl="https://insurancenewsnet.com//searchresults"></gcse:searchbox-only>
</div>
<ul class="main">
<li><a title="Life Insurance" href="/topics/life-insurance/" class="ltorange-border" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'Life Insurance']);">Life Insurance</a></li>
<li><a title="Annuity News" href="/topics/annuity-news/" class="ltgreen-border" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'Annuity News']);">Annuity News</a></li>
<li><a title="Health/Employee Benefits" href="/topics/health-employee-benfits/" class="orange-border" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'Health/Employee Benefits']);">Health/Employee Benefits</a></li>
<li><a title="Property & Casualty" href="/topics/pc-news/" class="green-border" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'Property & Casualty']);">Property & Casualty</a></li>
<li><a title="Advisor News" href="http://www.advisornews.com" class="purple-border" target="_blank" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'Advisor News']);">Advisor News</a></li>
<li><a title="Washington Wire" href="/topics/washington-wire/" class="blue-border" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'Washington Wire']);">Washington Wire</a></li>
<li><a title="Fiduciary Rule" href="/topics/fiduciary-rule/" class="blue-border" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'Fiduciary Rule']);">Fiduciary Rule</a></li>
<li class="hide-lg hide-md show-sm"><a href="/topics/inn-exclusives/" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'INN Exclusives']);">INN Exclusives</a></li>
<li class="hide-lg hide-md show-sm"><a href="/topics/newswires/" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'NewsWires']);">Newswires</a></li>
<li class="in-hold hide-lg hide-md show-sm"><a href="/topics/inn-insider/" class="blue-border" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'INNsider']);">INNsider</a></li>
</ul>

</div>
</div>
<div class="tab-nav hide-lg hide-sm">
<ul class="main-nav">
<li><a href="/topics/inn-exclusives/" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'INN Exclusives']);">INN Exclusives</a></li>
<li><a href="/topics/newswires/" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'NewsWires']);">NewsWires</a></li>
<li><a target="_blank" href="http://www.insurancenewsnetmagazine.com/">Magazine</a></li>

</ul>
</div>
<div class="right-nav">
<a class="nav-opener"><span></span></a>
<div class="right-drop">
<div class="login hide-lg show-sm">
<div class="loggedout">
<span class="loggedout-text"><a href="#popup1" class="lightbox">Sign in</a> or <a href="/subscribe/">register</a> to be an INNsider.</span>
</div>
</div>
<ul class="main-nav">
<li class="hide-md hide-sm"><a href="/topics/inn-exclusives/" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'INN Exclusives']);">INN Exclusives</a></li>
<li class="hide-md hide-sm"><a href="/topics/newswires/" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'NewsWires']);">NewsWires</a></li>
<li class="hide-md hide-sm"><a href="/topics/fiduciary-rule/" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'DOL Rule News']);"><span style="color:#a90606">★ DOL Rule News</span></a></li>
<li class="hide-md small"><a href="https://insurancenewsnet.com/podcast" onClick="_gaq.push(['_trackEvent', 'Topic Links in Nav', 'Click', 'Podcast']);">Podcast</a></li>
<li class="hide-md small"><a target="_blank" href="http://www.insurancenewsnetmagazine.com/">Magazine</a></li>
<li class="hide-lg show-sm small"><a href="/about">About</a></li>
<li class="hide-lg show-sm small"><a href="http://www.innmediakit.com" target="_blank">Advertise</a></li>
<li class="hide-lg show-sm small"><a href="/editorial-staff">Editorial Staff</a></li>
<li class="hide-lg show-sm small"><a href="/contact">Contact</a></li>
<li class="hide-lg show-sm small subscribe"><a href="/subscribe?cta=subscribelink&location=nav">Susbcribe</a></li>
</ul>
<div class="social-block hide-lg show-sm">
<h2>Get Social</h2>
<ul class="social-networks">
<li><a class="facebook" href="https://www.facebook.com/insnewsnet" target="_blank"><span class="icon-facebook2"></span> Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/insnewsnet" target="_blank"><span class="icon-twitter2"></span> Twitter</a></li>
<li><a class="linked" href="https://www.linkedin.com/company/insurancenewsnet-com" target="_blank"><span class="icon-linkedin2"></span> LinkedIn</a></li>
<li><a class="gplus" href="https://plus.google.com/+Insurancenewsnet/posts" target="_blank"><span class="icon-googleplus2"></span> Google+</a></li>
</ul>
</div>
</div>
</div>
<div class="in-logo">
<a href="/topics/inn-insider/">Insider</a>
</div>
</nav>

</div>
<div class="main-ad" data-set="ad-apex">
<div class="row movearound">
<div id="ad--header"></div>
</div>
</div>
</header>
<main id="main" class="life-insuranceTBrdr" role="main">
<img alt="Clicky" width="1" height="1" src="//in.getclicky.com/176456ns.gif" style="position: absolute;" />

<div></div>
</a>


<a class="highlight-topic-header-banner" href="/topics/fiduciary-rule" onClick="_gaq.push(['_trackEvent', 'Fiduciary Rule 2016', 'Click', 'Fiduciary Rule 2016']);">
<div></div>
</a>


<div class="row clearfix sidebar-border">

<section id="content" class="columns large-14 equal">
<div class="top-text clearfix">
<div class="page-title life-insuranceBg">
<span>Life Insurance</span>
</div>
<div class="main-ad show-sm hide-md hide-lg" data-set="ad-apex">

</div>
<div class="text-wrap" itemscope itemtype="http://schema.org/NewsArticle">

<header>
<div class="info-hold text-right">
<a class="rss" href="https://insurancenewsnet.com/topics/life-insurance?feed=rss"><span class="ico icon-rss life-insuranceBg"></span> Life Insurance RSS</a>
<span class="news hide-lg hide-md show-sm"><a href="/subscribe">Get our newsletter</a></span>
</div>
<div class="meta">
<div class="right-part right hide-sm">
<a rel="nofollow" class="order life-insuranceBtn1" href="/reprints?pub=insurancenewsnet.com&articleURL=https://insurancenewsnet.com/innarticle/metlife-sells-remaining-stake-in-brighthouse" target="_blank"><em class="icon-printer"></em> Order Prints</a>
<a class="share life-insuranceBtn2 addthis_button" href="#"><em class="icon-export"></em> Share</a>
</div>
<span class="time" itemprop="datePublished"><time datetime="08/02/2018"> 7 hours ago </time></span>
<span class="life-insurance cat-mark"><a href="https://insurancenewsnet.com/topics/life-insurance">Life Insurance</a></span>
<span class="comments"><a href="javascript:scrollToView('#sitecomments')"><span class="dsq-postid" data-dsqidentifier="2795230 https://insurancenewsnet.com/?post_type=innarticle&#038;p=2795230">No comments</span></a></span>
<span class="views">Views: 0</span>
</div>
</header>
<div class="hold">
<div class="main-text" id="post-2795230" class="post-2795230 innarticle type-innarticle status-publish has-post-thumbnail hentry category-life-insurance category-top-stories life-insurance top-stories">
<div class="ad-hold hide-lg right" data-set="ad-pinnacle">

</div>


<h1 itemprop="headline">MetLife Sells Remaining Stake In Brighthouse</h1> <div class="addthis_inline_share_toolbox_zhgc"></div>
<div class="push-box" itemprop="articleBody">

<div class="spacer-border"></div>
<div class="author-info" itemprop="author">
<span class="name">By <a href="https://insurancenewsnet.com/author/cyril-tuohyinnfeedback-com" title="Posts by Cyril Tuohy" rel="author">Cyril Tuohy</a></span>
</div>

<div class="addthis_sharing_toolbox share-block"></div>
<div class="spacer"></div>
<figure class="featured-image left pull-box small pull-box hide-md hide-sm">
<img width="829" height="560" src="https://insurancenewsnet.com/wp-content/uploads/2018/08/MetLife_building_in_Manhattan_New_York-829x560.png" class="attachment-medium-thumb-post size-medium-thumb-post wp-post-image" alt="" srcset="https://insurancenewsnet.com/wp-content/uploads/2018/08/MetLife_building_in_Manhattan_New_York-829x560.png 829w, https://insurancenewsnet.com/wp-content/uploads/2018/08/MetLife_building_in_Manhattan_New_York-900x608.png 900w, https://insurancenewsnet.com/wp-content/uploads/2018/08/MetLife_building_in_Manhattan_New_York-1200x811.png 1200w, https://insurancenewsnet.com/wp-content/uploads/2018/08/MetLife_building_in_Manhattan_New_York-175x118.png 175w, https://insurancenewsnet.com/wp-content/uploads/2018/08/MetLife_building_in_Manhattan_New_York-1150x777.png 1150w, https://insurancenewsnet.com/wp-content/uploads/2018/08/MetLife_building_in_Manhattan_New_York-790x534.png 790w, https://insurancenewsnet.com/wp-content/uploads/2018/08/MetLife_building_in_Manhattan_New_York-219x148.png 219w, https://insurancenewsnet.com/wp-content/uploads/2018/08/MetLife_building_in_Manhattan_New_York-385x260.png 385w, https://insurancenewsnet.com/wp-content/uploads/2018/08/MetLife_building_in_Manhattan_New_York.png 1598w" sizes="(max-width: 829px) 100vw, 829px" /> 
<figcaption class="text-left">The MetLife brand remains very visible in the Manhattan skyline.</figcaption> </figure>
<div class="article-content">


<div itemscope itemtype="http://schema.org/Article">

<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="InsuranceNewsNet" />
<meta itemprop="description" content="Your industry. One source.™" />

<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="InsuranceNewsNet logo" />
<meta itemprop="text" content="InsuranceNewsNet logo" />
<meta itemprop="url" content="https://insurancenewsnet.com/wp-content/uploads/2018/04/inn-og-default.jpg" />
<meta itemprop="contentUrl" content="https://insurancenewsnet.com/wp-content/uploads/2018/04/inn-og-default.jpg" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> 
<meta itemprop="url" content="https://insurancenewsnet.com/" />
<meta itemprop="sameAs" content="https://plus.google.com/+Insurancenewsnet" />
<meta itemprop="sameAs" content="https://www.facebook.com/insnewsnet" />
<meta itemprop="sameAs" content="https://twitter.com/insnewsnet" />
</span> 

<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Cyril Tuohy" />
<meta itemprop="description" content="Cyril Tuohy is a writer based in Pennsylvania. He has covered the financial services industry for more than 15 years. He can be reached at cyril.tuohy@innfeedback.com." />

<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://secure.gravatar.com/avatar/fc44611909a926f5ebfc57fddd2b78c9?s=128&#038;d=mm&#038;r=g" />
<meta itemprop="contentUrl" content="https://secure.gravatar.com/avatar/fc44611909a926f5ebfc57fddd2b78c9?s=128&#038;d=mm&#038;r=g" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> 
<meta itemprop="url" content="https://insurancenewsnet.com/author/cyril-tuohyinnfeedback-com" />
</span> 
<meta itemprop="url" content="https://insurancenewsnet.com/innarticle/metlife-sells-remaining-stake-in-brighthouse" />
<meta itemprop="mainEntityOfPage" content="https://insurancenewsnet.com/innarticle/metlife-sells-remaining-stake-in-brighthouse" />
<meta itemprop="datePublished" content="2018-08-02T15:53:20+00:00" />
<meta itemprop="dateModified" content="2018-08-02T16:45:57+00:00" />
<meta itemprop="copyrightYear" content="2018" />
<meta itemprop="inLanguage" content="en_US" />
<meta itemprop="name" content="MetLife Sells Remaining Stake In Brighthouse" />
<meta itemprop="headline" content="MetLife Sells Remaining Stake In Brighthouse" />
<meta itemprop="description" content="MetLife and Genworth had different challenges to overcome in the second quarter. Metlife dumped its remaining stake in Brighthouse Financial for a loss of $212 million, which pushed down earnings." />
<meta itemprop="articleSection" content="Life Insurance" />
<meta itemprop="articleSection" content="Top Stories" />
<meta itemprop="keywords" content="insurance news, life insurance, top stories" />
<meta itemprop="thumbnailUrl" content="https://insurancenewsnet.com/wp-content/uploads/2018/08/MetLife_building_in_Manhattan_New_York-250x250.png" />

<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="MetLife_building_in_Manhattan,_New_York" />
<meta itemprop="url" content="https://insurancenewsnet.com/wp-content/uploads/2018/08/MetLife_building_in_Manhattan_New_York.png" />
<meta itemprop="sameAs" content="https://insurancenewsnet.com/innarticle/metlife-sells-remaining-stake-in-brighthouse/metlife_building_in_manhattan_new_york-2" />
<meta itemprop="thumbnailUrl" content="https://insurancenewsnet.com/wp-content/uploads/2018/08/MetLife_building_in_Manhattan_New_York-250x250.png" />
<meta itemprop="contentUrl" content="https://insurancenewsnet.com/wp-content/uploads/2018/08/MetLife_building_in_Manhattan_New_York.png" />
<meta itemprop="width" content="1598" />
<meta itemprop="height" content="1080" />
<meta itemprop="encodingFormat" content="image/png" />
<meta itemprop="caption" content="The MetLife brand remains very visible in the Manhattan skyline." />
</span> 
<div itemprop="articleBody">
<div class="at-above-post addthis_tool" data-url="https://insurancenewsnet.com/innarticle/metlife-sells-remaining-stake-in-brighthouse"></div><p>MetLife has disposed of its remaining stake in Brighthouse Financial for a loss of $212 million in connection with the sale, the company said.</p>
<p>Brighthouse was spun off as a separate company last year as part of MetLife’s long-term strategy to become a leaner, less complex insurer focused on segments with a higher potential for growth -- such as employee benefits.</p><div class="story-block left pull-box hide-sm show-lg show-md" data-set="related-stories"></div>
<p>Adjusted earnings for the company’s Group Benefits business rose 29 percent to $261 million from the year-ago period, the company reported.</p><div class="ad-hold text-center hide-lg hide-md show-sm" data-set="ad-pinnacle"></div>
<p>MetLife’s Retirement and Income Solutions reported adjusted earnings of $347 million, an increase of 32 percent over the year-ago period.</p>
<p>Group Benefits ran $33 million above expectations due to good underwriting results in the group non-medical line, Morgan Stanley analyst Nigel Dally wrote in a client update.</p>
<p>Earnings in MetLife's Retirement segment ran $27 million ahead of expectations to better-than-expected claims experience, Dally wrote.</p>
<p>Targeting higher-growth business segments, coupled with tax reform, repatriated profits from foreign operations and regulatory relief, helped MetLife deliver second-quarter net income of $845 million, compared to $865 million in the year-ago period.</p>
<p>On a per-share basis, net income was 83 cents, the company reported. Earnings, adjusted for non-recurring costs, came to $1.30 per share.</p>
<p>The results surpassed expectations. The average estimate of seven analysts surveyed by Zacks Investment Research was for earnings of $1.17 per share.</p><div class="ad-hold text-right hide-lg show-sm show-md right" data-set="ad-medallion"></div>
<p>MetLife also posted revenue of $21.19 billion in the period. Its adjusted revenue was $21.22 billion.</p>
<h2>Remediation Plans On Track</h2>
<p>MetLife completed its “root cause” analysis of its failure to track down 13,500 group annuitants who were due benefits but never received them, Chief Financial Officer John McCallion said.</p>
<p>“We believe the steps we are taking will further strengthen our internal control over financial reporting,” he said. ”While an observation period is required, we continue to work toward clearing the material weaknesses during 2018.”</p>
<p>Discovery of the unpaid benefits led MetLife to take a fourth-quarter pre-tax charge of $510 million related to group annuity business going back many years.</p>
<p>The company did not break out expenses associated with the remediation plan.</p>
<h2>Light At The End Of The Deal Tunnel?</h2>
<p>Long-term care insurer Genworth Financial is targeting a fourth quarter close for its transaction with the China-based global investment firm China Oceanwide, according to Tom J. McInerney, president and CEO of Genworth.</p>
<p>Genworth expects to extend beyond the Aug. 15 deadline the period under which the deal could be terminated, McInerney said in a conference call with analysts.</p>
<p>When the Genworth-China Oceanwide deal was announced in Oct. 2016, the companies had expected to close the deal in mid-2017.</p>
<p>Closing the deal has been delayed as state and federal regulators seek more information about the deal, which is considered a key piece of Genworth’s long-term revival.</p>
<p>Genworth took a big step forward in June when the Committee on Foreign Investment in the U.S. (CFIUS) ruled that that there were no security concerns after Genworth agreed to hire an outside firm to manage personal data.</p>
<p>As part of the new capital plan, Genworth would receive $1.5 billion from the China-based holding company to be used to improve Genworth’s stability and possibly retire debt obligations due in 2020 and 2021.</p>
<h2>Company Surpasses Expectations</h2>
<p>Genworth, a leader in the LTCi market, ran into trouble several years ago after it was faced with huge long-term care liabilities.</p>
<p>The financial straits came about because the Richmond, Va., insurer, like many other companies with long-term care exposures, had underpriced so many of its LTCi contracts.</p>
<p>In response, Genworth raised premiums on in-force policies, which boosted operating income, and found a partner willing to help with a major capital infusion.</p>
<p>China Oceanwide sees the Genworth deal as a way into the mature U.S. market, one in which demand for long-term care coverage is expected to grow as baby boomers age.</p>
<p>Genworth reported second-quarter profit of $190 million compared with $202 million in the year-ago period.</p>
<p>The company reported adjusted operating income per share of 40 cents, beating analysts’ estimates by 14 cents. The company also reported revenue of $2.16 billion, which beat analysts’ estimates by $20 million.</p>
<p><span style="font-size: 10pt;"><em>InsuranceNewsNet Senior Writer Cyril Tuohy has covered the financial services industry for more than 15 years. Cyril may be reached at </em><a href="/cdn-cgi/l/email-protection#fb9882899297d58f8e949382bb9295959d9e9e9f999a9890d5989496"><em><span class="__cf_email__" data-cfemail="ea8993988386c49e9f858293aa8384848c8f8f8e888b8981c4898587">[email&#160;protected]</span></em></a><em>.</em></span></p>
<p><span style="font-size: 8pt;"><strong>© Entire contents copyright 2018 by InsuranceNewsNet.com Inc. All rights reserved. No part of this article may be reprinted without the expressed written consent from InsuranceNewsNet.com.</strong></span></p>
<div class="at-below-post addthis_tool" data-url="https://insurancenewsnet.com/innarticle/metlife-sells-remaining-stake-in-brighthouse"></div><div class="at-below-post-recommended addthis_tool"></div>
</div> 
</div> 

</div>
<div class="addthis_inline_share_toolbox_zhgc"></div>

</div>
</div>
</div>
</div>
</div>

<div class="comment-block">
<div id="disqus_thread"></div>

<div class="two-col clearfix">
<div class="col"><div class="hold previous"><strong class="title ">Older</strong><p><a href="https://insurancenewsnet.com/innarticle/naic-to-tangle-over-annuity-sales-regs-at-boston-meeting">NAIC To Tangle Over Annuity Sales Regs At Boston Meeting</a></p></div></div><a class="btn-prev" href="https://insurancenewsnet.com/innarticle/naic-to-tangle-over-annuity-sales-regs-at-boston-meeting"><span class="icon-arrow-left6"></span></a>

</div>
<div class="ad-hold text-center add">
<div id="ad--content01"></div>
</div>
<div class="four-col hide-sm">
<div class="col advisor-news">
<div class="wrap">
<h2>Advisor News</h2>
<ul>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/half-of-retirement-savers-are-chasers-study-says">Half Of Retirement Savers Are &#8216;Chasers,&#8217; Study Says</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/innarticle/successful-advisors-do-these-ten-things">Successful Advisors Do These Ten Things</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/innarticle/dedicated-succession-planning-can-thwart-bad-apple-advisors">Dedicated Succession Planning Can Thwart Bad Apple Advisors</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/innarticle/most-advisors-unprepared-for-transition-survey-reveals">Most Advisors Unprepared For Transition, Survey Reveals</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/3-reasons-a-1-million-nest-egg-wont-cut-it-in-retirement">Three Reasons A $1 Million Nest Egg Won&#8217;t Cut It In Retirement</a></li>
</ul>
<a class="button tiny" href="https://insurancenewsnet.com/topics/advisor-news">More Advisor News</a>
</div>
</div>
<div class="col annuity-news">
<div class="wrap">
<h2>Annuity News</h2>
<ul>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/innarticle/naic-to-tangle-over-annuity-sales-regs-at-boston-meeting">NAIC To Tangle Over Annuity Sales Regs At Boston Meeting</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/the-standards-new-annuity-design-offers-clients-index-crediting-choices">The Standard&#8217;s New Annuity Design Offers Clients Index Crediting Choices</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/innarticle/insurance-agents-might-already-be-fiduciaries">Insurance Agents Might Already Be Fiduciaries</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/innarticle/new-lifetime-withdrawal-rider-offers-creative-withdrawal-option">New Lifetime Withdrawal Rider Offers Creative Withdrawal Option</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/raytheon-transfers-923m-pension-risk-to-prudential">Raytheon Transfers $923M Pension Risk To Prudential</a></li>
</ul>
<a class="button tiny" href="https://insurancenewsnet.com/topics/annuity-news">More Annuity News</a>
</div>
</div>
<div class="col health-employee-benefits">
<div class="wrap">
<h2>Health/Employee Benefits</h2>
 <ul>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/aetna-easily-exceeds-2q-expectations">Aetna Easily Exceeds 2Q Expectations</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/officials-are-promoting-lower-cost-short-term-health-plans">Trump Administration Clears Way For Low-Cost, Short-Term Health Plans</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/single-payer-backers-double-down-in-california">Progressives Move On To Universal Health Insurance In California</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/anthem-enrollments-drop-but-profits-surge">Anthem Enrollments Drop But Profits Surge</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/nj-pounds-unitedhealthcare-with-2-5m-fine-biggest-in-9-years">NJ Pounds UnitedHealthcare With $2.5M Fine, Biggest In 9 Years</a></li>
</ul>
<a class="button tiny" href="https://insurancenewsnet.com/topics/health-employee-benefits">More Health/Employee Benefits</a>
</div>
</div>
<div class="col property-casualty-news">
<div class="wrap">
<h2>Property and Casualty News</h2>
<ul>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/a-new-article-explains-how-insurance-companies-determine-car-insurance-premiums-2">How Insurance Companies Determine Car Insurance Premiums</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/fema-expands-its-reinsurance-program-by-transferring-500-million-in-flood-risk-to-capital-markets">FEMA Bolsters Reinsurance With $500 Million Transfer To Capital Markets</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/harveys-devastating-flooding-boosts-insurance-in-texas">Harvey&#8217;s Devastating Flooding Boosts Insurance In Texas</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/the-current-state-of-the-national-flood-insurance-program-2">The Current State Of The National Flood Insurance Program</a></li>
<li itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://insurancenewsnet.com/oarticle/qa-what-you-need-to-know-about-insurance-in-hurricane-season">Q&#038;A: What To Know About Insurance In Hurricane Season</a></li>
</ul>
<a class="button tiny" href="https://insurancenewsnet.com/topics/property-casualty-news">More Property and Casualty News</a>
</div>
</div>
</div> </div>

</section>


<aside id="sidebar" class="columns large-6 equal">
<div class="aside-hold clearfix">
<div id="secondary" class="secondary">
<div id="widget-area" class="widget-area" role="complementary">
<section id="text-8" class=" hide-md hide-sm widget widget_text"> <div class="textwidget"><section class="widget hide-md hide-sm">
<div class="ad-block hide-md hide-sm" data-set="ad-pinnacle">
<div class="movearound">
<div id="ad--sidebar__top"></div>
</div>
</div>
</section>
</div>
</section><section id="text-10" class="hide-md hide-sm widget-sponsored widget widget_text"> <div class="textwidget"><section class="widget hide-md hide-sm">
</section>
</div>
</section><section id="text-9" class="hide-md hide-sm widget-newsletter widget widget_text"> <div class="textwidget"><section class="widget hide-md hide-sm">
<div class="signup" style="background-color:#FFFFFF !important">
<h3>Sign up for our <mark>FREE e-Newsletter!</mark></h3>
<p>Get breaking news, exclusive stories, and money- making insights straight into your inbox.<br />
<a class="button secondary" href="/subscribe?cta=newsletter-signup&amp;location=sidebar" style="margin-top:5px">select Newsletter Options</a>
</div>
</section>
</div>
</section><section id="toplytics-widget-2" class="widget toplytics_widget"><div class="wrap"><header><h2>Most Popular</h2></header></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">toplytics_args = {widget_id : 'toplytics-widget-2-inner',period : 'today',numberposts : 10,showviews : 0,before_title : '<div class="wrap"><header><h2>',title : 'Most Popular',after_title : '</h2></header></div>',}</script><div id='toplytics-widget-2-inner'></div><ul class="aside-list"> <li>
<a href="https://insurancenewsnet.com/innarticle/naic-to-tangle-over-annuity-sales-regs-at-boston-meeting" title="NAIC To Tangle Over Annuity Sales Regs At Boston Meeting">NAIC To Tangle Over Annuity Sales Regs At Boston Meeting</a>
</li> <li>
<a href="https://insurancenewsnet.com/innarticle/insurers-dive-into-grand-building-expansion-plans" title="Insurers Dive Into Grand Building Expansion Plans">Insurers Dive Into Grand Building Expansion Plans</a>
</li> <li>
<a href="https://insurancenewsnet.com/innarticle/unlocking-the-benefits-of-cash-value-in-iul" title="Unlocking The Benefits Of Cash Value In IUL">Unlocking The Benefits Of Cash Value In IUL</a>
</li> <li>
<a href="https://insurancenewsnet.com/innarticle/metlife-sells-remaining-stake-in-brighthouse" title="MetLife Sells Remaining Stake In Brighthouse">MetLife Sells Remaining Stake In Brighthouse</a>
</li> <li>
<a href="https://insurancenewsnet.com/innarticle/insurance-agents-might-already-be-fiduciaries" title="Insurance Agents Might Already Be Fiduciaries">Insurance Agents Might Already Be Fiduciaries</a>
</li></ul></section><section id="text-11" class="hide-md hide-sm widget-ad widget widget_text"> <div class="textwidget"><section class="widget hide-md hide-sm">
<div class="ad-block hide-md hide-sm" data-set="ad-medallion">
<div class="movearound">
<div id="ad--sidebar__middle"></div>
</div>
</div>
</section>
</div>
</section><section id="text-12" class="widget widget_text"><div class="wrap"><header><h2>Featured Offers</h2></header></div> <div class="textwidget"><section>
<div class="wrap">
<div id="ad--text">
<p>Text Ads</p>
</div>
</div>
</section>
</div>
</section>
<section id="rcp_recent_custom_posts-2" class="widget widget_rcp_recent_custom_posts"><div class="wrap"><header><h2>Press Releases<a class="button tiny right" href="/press-releases/">All <span class="hide-md hide-sm">press</span> releases</a></h2></header> <ul class="aside-list add">

<li><a href="https://insurancenewsnet.com/press-releases/oneamerica-taps-individual-life-veterans-for-strategic-leadership-roles" title="ONEAMERICA® TAPS INDIVIDUAL LIFE VETERANS FOR STRATEGIC LEADERSHIP ROLES">ONEAMERICA® TAPS INDIVIDUAL LIFE VETERANS FOR STRATEGIC LEADERSHIP ROLES</a></li>
<li><a href="https://insurancenewsnet.com/press-releases/annexus-and-securian-financial-announce-new-indexed-universal-life-solution-for-legacy-accumulation-and-tax-advantaged-income" title="Annexus and Securian Financial Announce New Indexed Universal Life Solution for Legacy, Accumulation and Tax-advantaged Income">Annexus and Securian Financial Announce New Indexed Universal Life Solution for Legacy, Accumulation and Tax-advantaged Income</a></li>
<li><a href="https://insurancenewsnet.com/press-releases/insurancenewsnet-announces-addition-of-list-data-services" title="INSURANCENEWSNET ANNOUNCES ADDITION OF LIST DATA SERVICES">INSURANCENEWSNET ANNOUNCES ADDITION OF LIST DATA SERVICES</a></li>
<li><a href="https://insurancenewsnet.com/press-releases/national-life-insurance-company-announces-launch-of-private-offering-of-surplus-notes" title="NATIONAL LIFE INSURANCE COMPANY ANNOUNCES LAUNCH OF PRIVATE OFFERING OF SURPLUS NOTES">NATIONAL LIFE INSURANCE COMPANY ANNOUNCES LAUNCH OF PRIVATE OFFERING OF SURPLUS NOTES</a></li>
<li><a href="https://insurancenewsnet.com/press-releases/pinnacle-financial-services-expands-sales-team-and-footprint-in-the-midwest" title="Pinnacle Financial Services expands sales team and footprint in the Midwest.">Pinnacle Financial Services expands sales team and footprint in the Midwest.</a></li>

</ul>
<a class="more" href="/add-press-release">Add your Press Release &gt;</a>
</div>
</section>
</div>
</div>







</div>
</aside> 
</div>
<div class="main-ad bottom" id="ad--footer">
</div>


</main>
<div class="interstitial" id="ad--interstitial"></div>

<footer id="footer">
<div class="row clearfix">
<div class="columns medium-18 medium-centered large-14 large-centered">

<div class="nav-hold">
<nav class="footer-nav hide-sm">
<h4>Topics</h4>
<div class="menu-bottom-menu-1-container"><ul id="menu-bottom-menu-1" class="menu"><li id="menu-item-1180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-innarticle-ancestor current-menu-parent current-innarticle-parent menu-item-1180"><a href="https://insurancenewsnet.com/topics/life-insurance">Life Insurance</a></li>
<li id="menu-item-1181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1181"><a href="https://insurancenewsnet.com/topics/annuity-news">Annuity News</a></li>
<li id="menu-item-1182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1182"><a href="https://insurancenewsnet.com/topics/health-employee-benefits">Health/Employee Benefits</a></li>
<li id="menu-item-1183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1183"><a href="https://insurancenewsnet.com/topics/property-casualty-news">Property and Casualty News</a></li>
<li id="menu-item-1184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1184"><a href="https://insurancenewsnet.com/topics/advisor-news">Advisor News</a></li>
<li id="menu-item-2744227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2744227"><a href="https://insurancenewsnet.com/topics/washington-wire">Washington Wire</a></li>
<li id="menu-item-2744228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2744228"><a href="https://insurancenewsnet.com/topics/fiduciary-rule">Fiduciary Rule</a></li>
</ul></div> </nav>
<nav class="footer-nav hide-sm">
<h4>Top Sections</h4>
<div class="menu-bottom-menu-2-container"><ul id="menu-bottom-menu-2" class="menu"><li id="menu-item-1300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1300"><a></a></li>
<li id="menu-item-1301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301"><a href="https://insurancenewsnet.com/topics/inn-exclusives">INN Exclusives</a></li>
<li id="menu-item-1302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1302"><a href="https://insurancenewsnet.com/topics/inn-insider">INN Insider</a></li>
</ul></div> </nav>
<nav class="footer-nav">
<h4>Our Company</h4>
<div class="menu-bottom-menu-3-container"><ul id="menu-bottom-menu-3" class="menu"><li id="menu-item-1308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1308"><a href="https://insurancenewsnet.com/about">About</a></li>
<li id="menu-item-669846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669846"><a href="https://insurancenewsnet.com/editorial-staff">Editorial Staff</a></li>
<li id="menu-item-665982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665982"><a href="http://www.innmediakit.com/">Advertise</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1310"><a href="https://insurancenewsnet.com/contact">Contact</a></li>
</ul></div> </nav>
</div>
<div class="signup">
<h3>Sign up for our <mark>FREE <span class="inline-block">e-Newsletter!</span></mark></h3>
<p>Get breaking news, exclusive stories, and money- making insights straight into your inbox. </p>
<a href="/subscribe?cta=newsletter-signup&location=footer" class="button secondary">select Newsletter Options</a>
</div>
<div class="social-networks hide-sm">
<a href="https://www.facebook.com/insnewsnet"><span class="icon icon-facebook2"></span>Facebook</a>
<a href="https://www.linkedin.com/company/248786/"><span class="icon icon-linkedin2"></span>Linkedin</a>
<a href="https://twitter.com/InsNewsNet"><span class="icon icon-twitter2"></span>Twitter</a>
<a href="https://plus.google.com/+Insurancenewsnet"><span class="icon icon-googleplus2"></span>Google+</a>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="row">
<div class="columns">
<strong class="copyright">&copy; 2018 InsuranceNewsNet.com, Inc. All rights reserved.</strong>

<div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="menu"><li id="menu-item-1156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156"><a href="https://insurancenewsnet.com/terms-conditions">Terms &#038; Conditions</a></li>
<li id="menu-item-1153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1153"><a href="https://insurancenewsnet.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-1171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1171"><a href="https://insurancenewsnet.com/sitemap">Sitemap</a></li>
<li id="menu-item-1502214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1502214"><a href="http://www.advisornews.com">AdvisorNews</a></li>
</ul></div> 
</div>
</div>
</div>
</footer>

</div>
</div>

<div class="popup-holder">
<div id="popup1" class="lightbox signin-popup">
<div class="hold">
<a href="#" class="close"><span class="icon-cross"></span></a>
<h2>Sign in with your INNsider Account</h2>
<form name="loginform" id="loginform" action="https://insurancenewsnet.com/wp-login.php?wpe-login=insurancenews" method="post">
<p class="login-username">
<label for="user_login">Username</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Log In" />

</p>
</form>
<div class="register">
<span>Not registered? <a href="/subscribe?cta=signin-popup&articleURL=https://insurancenewsnet.com/press-releases/pinnacle-financial-services-expands-sales-team-and-footprint-in-the-midwest">Become an INNsider.</a></span>
</div>
</div>
</div>
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script src="https://adsapi.insurancenewsnet.com/scripts/bannerAds.js"></script>


<script type="text/javascript">
		var clicky_custom = clicky_custom || {};
		clicky_custom.visitor = {
			category: 'Life Insurance'
		};
	</script>
<script type="text/javascript">
    var clicky_site_ids = clicky_site_ids || [];
    clicky_site_ids.push(176456);
    (function() {
      var s = document.createElement('script');
      s.type = 'text/javascript';
      s.async = true;
      s.src = '//static.getclicky.com/js';
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
    })();
	</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/176456ns.gif" /></p></noscript>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-5665543-3', 'auto');
      
              ga('send', 'pageview', {
          // Track Category
            'dimension1':  'Life Insurance'
        });
        </script>




<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54f4cf8f14464301"></script>

<script src="//insurancenewsnet.com/wp-content/themes/inn/js/foundation.min.js"></script>
<script src="//insurancenewsnet.com/wp-content/themes/inn/js/app.js"></script>
<script src="/wp-content/themes/inn/js/jquery.main.js"></script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="50068e0df2">
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.1.6"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"insnewsnet"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-5665543-3","data_ga_social":true,"ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.1.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-07764dfd2c25f7e7c53e86b8c1c1f323","page_info":{"template":"posts","post_type":"innarticle"},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54f4cf8f14464301"></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpf"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpf-4.1.6"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"insnewsnet"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-5665543-3","data_ga_social":true,"ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Follow Buttons by AddThis","plugin_version":"4.1.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-07764dfd2c25f7e7c53e86b8c1c1f323","page_info":{"template":"posts","post_type":"innarticle"},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54f4cf8f14464301"></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wprp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wprp-2.1.6"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"insnewsnet"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-5665543-3","data_ga_social":true,"ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Related Posts by AddThis","plugin_version":"2.1.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-07764dfd2c25f7e7c53e86b8c1c1f323","page_info":{"template":"posts","post_type":"innarticle"},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54f4cf8f14464301"></script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.6"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"insnewsnet"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-5665543-3","data_ga_social":true,"ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-07764dfd2c25f7e7c53e86b8c1c1f323","page_info":{"template":"posts","post_type":"innarticle"},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54f4cf8f14464301"></script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"insurancenewsnetprod"};
/* ]]> */
</script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"2795230 https:\/\/insurancenewsnet.com\/?post_type=innarticle&p=2795230","disqusShortname":"insurancenewsnetprod","disqusTitle":"MetLife Sells Remaining Stake In Brighthouse","disqusUrl":"https:\/\/insurancenewsnet.com\/innarticle\/metlife-sells-remaining-stake-in-brighthouse","postId":"2795230"};
/* ]]> */
</script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=20.5'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=20.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/insurancenewsnet.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field,.search-form input, .wpsolr-search-form input","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".search-info","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".search-result-container","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=20.5'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=20.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_infinitescroll = {"ajax_url":"https:\/\/insurancenewsnet.com\/wp-admin\/admin-ajax.php","loadimage":"https:\/\/insurancenewsnet.com\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/infinitescroll.gif","loadingtext":"Loading ...","SEARCH_PARAMETER_Q":"wpsolr_q"};
/* ]]> */
</script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/jquery.infinitescroll.js?ver=20.5'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/js/jquery-collapse/jquery.collapse.js?ver=20.5'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/js/jquery-collapse/jquery.collapse_storage.js?ver=20.5'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-hierarchy/wpsolr-facet-hierarchy.js?ver=20.5'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-range/wpsolr-facet-range.js?ver=20.5'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-color-picker/wpsolr-facet-color-picker.js?ver=20.5'></script>
<script type='text/javascript' data-cfasync="false" src='//insurancenewsnet.com/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=170722-170722-2911846478'></script>
<script type='text/javascript' src='//insurancenewsnet.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script>
	// Remove Newsletters
	$(document).ready( function() {
		// Remove Newsletters
		$("#s2member-pro-authnet-registration-form-custom-reg-field-newsletters-div").css({
			'visibility':'hidden',
			'position': 'absolute'
		});
		jQuery(function($) {
			$("#divNewsletters label:contains('Private')").prev().remove();
			$("#divNewsletters label:contains('Private')").remove();
		});
	});
</script>
<script>
    // INN TV
    
    // Catch clicks on the INN.TV banner
    $('#tv-container .tv-trigger img').on('click', function() {
      // Check if the container is empty - this tells us if the video is currently displayed or not so we know if we should load it or hide it
      if ($('#tv-video-wrapper').is(':empty')) {
        // Maje an AJAX request to the YouTube API to fetch the specific playlist
        $.get('https://www.googleapis.com/youtube/v3/playlistItems',{
          part: 'snippet',
          maxResults: 50,
          playlistId: 'PLXoClxyfXdacqp716LzhUzenOx7m_qG7V',
          //pageToken: PageToken,
          key: 'AIzaSyCKj2ArWMlqY5l7COARXf2LBB4VW_tv7n8'
        },
        function(data) {
          var newest_video = 0;
          var newest_time = 0;
          $.each(data.items, function(index, video) {
            var time = new Date(video.snippet.publishedAt).getTime();
            if (time > newest_time) {
              newest_video = index;
              newest_time = time;
            }
          });
          
          var video_id = data.items[newest_video].snippet.resourceId.videoId;
          var video_width = $('#tv-wrapper').width();
          var video_height = video_width / 1.78;
          $('#tv-video-wrapper').html('<iframe width="'+video_width+'" height="'+video_height+'" src="https://www.youtube.com/embed/'+video_id+'?list=PLXoClxyfXdacqp716LzhUzenOx7m_qG7V&amp;showinfo=0&amp;autoplay=1&amp;rel=0" frameborder="0" allowfullscreen></iframe>').show();
        });
      } else {
        $('#tv-video-wrapper').html('');
      }
    });
  </script>
<script src="//insurancenewsnet.com/wp-content/themes/inn/js/js.cookie.js"></script>

<div id='div-gpt-ad-1437686668057-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437686668057-0'); });
</script>

<script type="text/javascript">
    (function(d,s,i,r) {
      if (d.getElementById(i)){return;}
      var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
      n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/1904291.js';
      e.parentNode.insertBefore(n, e);
    })(document,"script","hs-analytics",300000);
  </script>


<div id="ttdUniversalPixelTag1aa93f8c733c4eababbc3e34953eab4e" style="display:none">
<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
<script type="text/javascript">
                (function(global) {
                    if (typeof TTDUniversalPixelApi === 'function') {
                        var universalPixelApi = new TTDUniversalPixelApi();
                        universalPixelApi.init("lvg0fxz", ["r1tmdkj"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag1aa93f8c733c4eababbc3e34953eab4e");
                    }
                })(this);
            </script>
</div>


<div id="ttdUniversalPixelTag0059540fdc524fd29c2a6bbfb5204f15" style="display:none">
<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
<script type="text/javascript">
                (function(global) {
                    if (typeof TTDUniversalPixelApi === 'function') {
                        var universalPixelApi = new TTDUniversalPixelApi();
                        universalPixelApi.init("eac6kka", ["6iwr0lc"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag0059540fdc524fd29c2a6bbfb5204f15");
                    }
                })(this);
            </script>
</div>



<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 807771694;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/807771694/?guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-vW1Ucrkzz2r47"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-vW1Ucrkzz2r47.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

</div>
</div>
</body>
</html>